SharePoint
Feedback by UserVoice

Jeremie

My feedback

  1. 6 votes
    Vote

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)
    You have left! (?) (thinking…)
    1 comment  ·  SharePoint Dev Platform » General  ·  Flag idea as inappropriate…  ·  Admin →
    An error occurred while saving the comment
    Jeremie commented  · 

    On top of this, V-10+ is backward compatible with V-9.X so should it not be easy to update the sp-office-ui-fabric-core to use Fluent versions of Fabric Core?

    Jeremie supported this idea  · 
    Jeremie shared this idea  · 
  2. 11 votes
    Vote

    We're glad you're here

    Please sign in to leave feedback

    Signed in as (Sign out)
    You have left! (?) (thinking…)
    0 comments  ·  SharePoint Dev Platform » General  ·  Flag idea as inappropriate…  ·  Admin →
    Jeremie supported this idea  · 

Feedback and Knowledge Base